Problem
- Ist der Akku tauschbar?
- Wird der Akku nur reingesteckt?
- Ist der Akku verlötet?
Betrifft
- Alle CX7 Modelle
- CX8
- QX8-1
- QX9
- FX9
Lösung
- Der Akku ist im Handteil verlötet und kann nur vom Servicetechniker getauscht werden.
- Wenden Sie sich zur Störungsbehebung an unseren Kundenservice für Kleingeräte
- unter der Telefonnummer 0911 323 2525 Montag bis Freitag 8-20 Uhr
- oder per Mail unter service@aeg.de.
Bei Eingriffen ins Gerät bestehen erhebliche Gefahren durch den elektrischen Strom. Reparaturhinweise dürfen wir daher nur an autorisierte Fachkräfte weitergeben.
Ursache
- Akku lädt nicht mehr.